composer create-project symfony/framework-standard-edition ProjectName "2.7.*"

// You Can mention here you particular version that you want to install

Suggest An Answer

No suggestions Available!