We need only PHP version 5.6 or greater than 5.6. because of potential security and performance issues.

BY Best Interview Question ON 13 Jan 2019

Suggest An Answer