Loading…

How to install Slim Framework with composer?

composer require slim/slim "^3.0"

Suggest An Answer

No suggestions avaliable!

Latest post from Slim Interview Questions

Ask Question