Loading…

What are the server requirements for Laravel 5.8?

  • PHP version >= 7.1.3
  • PDO PHP Extension should allow.
  • OpenSSL PHP Extension should allow.
  • XML PHP Extension should allow.
  • AllowBCMath PHP Extension.
  • Allow Tokenizer PHP Extension.
  • Mbstring PHP Extension should allow.
  • Ctype PHP Extension should allow.
  • JSON PHP Extension should allow.

Suggest An Answer

No suggestions avaliable!

Latest post from Laravel Interview Questions

Ask Question